SysLog.gr

SysLog.gr

Yoast SEO 1.14.15 Cross Site Scripting

Yoast SEO plugin version 1.14.15 suffers from a cross site scripting vulnerability…. Yoast SEO plugin version 1.14.15 suffers from a cross site scripting vulnerability.

Read more http://packetstormsecurity.com/files/123028/yoast-xss.txt

Comments are Closed

© 2019: SysLog.gr | Easy Theme by: D5 Creation | Powered by: WordPress