SysLog.gr

SysLog.gr

ImpressPages CMS 3.6 Arbitrary File Deletion

ImpressPages CMS version 3.6 suffers from a remote arbitrary file deletion vulnerability…. ImpressPages CMS version 3.6 suffers from a remote arbitrary file deletion vulnerability.

Read more http://packetstormsecurity.com/files/123872/ZSL-2013-5158.txt

Comments are Closed

© 2019: SysLog.gr | Easy Theme by: D5 Creation | Powered by: WordPress