SysLog.gr

SysLog.gr

ImpressPages CMS 3.6 Cross Site Scripting / SQL Injection

ImpressPages CMS version 3.6 suffers from multiple SQL injection vulnerabilities that can be leveraged to commit cross site scripting attacks…. ImpressPages CMS version 3.6 suffers from multiple SQL injection vulnerabilities that can be leveraged to commit cross site scripting attacks.

Read more http://packetstormsecurity.com/files/123871/ZSL-2013-5157.txt

Comments are Closed

© 2018: SysLog.gr | Easy Theme by: D5 Creation | Powered by: WordPress